WARNING: (linker|module) error

pkgsrc を更新したら linker error と module error の警告が流れたんだけど、何なんだこれは。
どうしたら表示されなくなるんだろう…。